    <!doctype html>
    <html class="no-js" lang="el">
    <head>
        <meta charset="utf-8">
        <title>Apacer Panther AS350 480GB</title>
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta name="description" content="SSD σκληρός δίσκος των 480 Gb">
        <meta name="author" content="CloudCart LLC">
        <meta name='designer' content='flair'>

        <script type="text/javascript" src="https://cdncloudcart.com/assets/global/js/cc-ready.js?1611219564"></script>
        

        

        <script type="text/javascript">
            
        </script>

        

                    <script type="text/javascript" src="https://cdncloudcart.com/15366/files/text/cc_data_16966532.js"></script>
        
        <script type="text/javascript">
    var ccRoutes = {
        bulk_cart: 'https://gnet.gr/cart/update-bulk',
        bulk_cart_embed: 'https://gnet.gr/embed/update-bulk',
        wishListMenu: 'https://gnet.gr/wishlist/menu'
    };
</script>
                                        
            <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KT8R2G');
    </script>


    
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NRZC7MT');</script>
        <!-- End Google Tag Manager -->
    

                                                                            <!-- Schema.org markup for Google+ -->
    <meta itemprop="name" content="Apacer Panther AS350 480GB" />
    <meta itemprop="description" content="SSD σκληρός δίσκος των 480 Gb" />
    <meta itemprop="image" content="https://cdncloudcart.com/15366/products/images/285/apacer-panther-as350-480gb-image_60081b1a739f5_600x600.jpeg?1611143979" />

    <!-- Open Graph data -->
    <meta property="og:title" content="Apacer Panther AS350 480GB" />
    <meta property="og:type" content="product" />
    <meta property="og:url" content="https://gnet.gr/product/apacer-panther-as350-480gb" />
    <meta property="og:image" content="https://cdncloudcart.com/15366/products/images/285/apacer-panther-as350-480gb-image_60081b1a739f5_600x600.jpeg?1611143979" />
            <meta property="og:description" content="SSD σκληρός δίσκος των 480 Gb" />
    <meta property="og:site_name" content="gnet.gr" />

                    <meta property="og:price:amount" content="50.00" />
                <meta property="og:price:currency" content="EUR" />
    
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="product" />
    <meta name="twitter:site" content="gnet.gr">
    <meta name="twitter:title" content="Apacer Panther AS350 480GB" />
    <meta name="twitter:description" content="SSD σκληρός δίσκος των 480 Gb" />
    <meta name="twitter:creator" content="https://cloudcart.com" />
    <meta name="twitter:image" content="https://cdncloudcart.com/15366/products/images/285/apacer-panther-as350-480gb-image_60081b1a739f5_600x600.jpeg?1611143979" />
        <meta name="twitter:data1" content="50.00" />
        <meta name="twitter:label1" content="Price" />
    
                <link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,300,400,600,700,800|Roboto+Condensed:300italic,400italic,700italic,300,400,700" rel='stylesheet' type='text/css'>
                <script type="text/javascript" src="https://cdncloudcart.com/assets/site/js/jquery.build.min.js?1611219564"></script>

<script type="text/javascript">
    var isMobile = function() {
        var check = false;

        (function(a){
            if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
        return check;
    };

    if( !isMobile ) {
        var browserInfo = (function(){
            var ua = navigator.userAgent,
                info = ua.match(/(opera|chrome|safari|firefox|msie|trident(?=\/))\/?\s*(\d+)/i) || [],
                tem;

            if(/trident/i.test(info[1])){
                tem = /\brv[ :]+(\d+)/g.exec(ua) || [];
                return 'IE ' + (tem[1] || '');
            }

            if(info[1] === 'Chrome'){
                tem = ua.match(/\b(OPR|Edge)\/(\d+)/);
                if (tem != null) return tem.slice(1).join(' ').replace('OPR', 'Opera');
            }

            info = info[2] ? [info[1], info[2]] : [navigator.appName, navigator.appVersion, '-?'];

            if((tem = ua.match(/version\/(\d+)/i)) != null) info.splice(1, 1, tem[1]);
            
            return info.join(' ');
        })();

        var info = browserInfo.split(' ');
        var n = info[0];
        var v = info[1];

        if ( (n == 'Chrome' && v < 45) || (n == 'Safari' && v < 6) || (n == 'Firefox' && v < 40) || (n == 'MSIE' || n == 'IE' && v < 10) || (n == 'Edge' && v < 12) || (n == 'Opera' && v < 30) ) {
            var message = '<div style="background: #fff; font-weight: bold; text-align: center; position: fixed; top: 0; left: 0; width: 100%; height: 100%; display: table; z-index: 99999999;"><div style="display: table-cell; vertical-align: middle; padding: 0 20px;"><h3 style="color: #888; margin-bottom: 20px;">Please update your browser version</h3><p style="color: #999;">Unfortunately your browser version is not supported. <br> For best results we recommend <a href="https://www.google.com/chrome" target="_blank">Google Chrome</a> </p></div></div>';

            document.write(message);
        }
    }
</script>
        <!-- LOAD: font-awesome pro -->
        <link href="https://cdncloudcart.com/assets/builder/global/fontawesome-pro/css/all.min.css?1611219564" rel="stylesheet" type="text/css"/>
        <link href="https://cdncloudcart.com/assets/builder/global/fontawesome-pro/css/duotone.min.css?1611219564" rel="stylesheet" type="text/css"/>

        <!-- LOAD: styles -->
        
    <link rel="stylesheet" type="text/css" media="screen" href="https://cdncloudcart.com/assets/themes/_global/css/checkout.min.css?1611219564">
        <script type="text/javascript">
    (function (w) {
        "use strict";
        var loadCSS = function (href, before, media) {
            var doc = w.document;
            var ss = doc.createElement("link");
            var ref;
            if (before) {
                ref = before;
            }
            else {
                var refs = ( doc.body || doc.getElementsByTagName("head")[0] ).childNodes;
                ref = refs[refs.length - 1];
            }
            var sheets = doc.styleSheets;
            ss.rel = "stylesheet";
            ss.href = href;
            ss.media = "only x";
            function ready(cb) {
                if (doc.body) {
                    return cb();
                }
                setTimeout(function () {
                    ready(cb);
                });
            }
            ready(function () {
                ref.parentNode.insertBefore(ss, ( before ? ref : ref.nextSibling ));
            });
            var onloadcssdefined = function (cb) {
                var resolvedHref = ss.href;
                var i = sheets.length;
                while (i--) {
                    if (sheets[i].href === resolvedHref) {
                        return cb();
                    }
                }
                setTimeout(function () {
                    onloadcssdefined(cb);
                });
            };
            function loadCB() {
                if (ss.addEventListener) {
                    ss.removeEventListener("load", loadCB);
                }
                ss.media = media || "all";
            }
            if (ss.addEventListener) {
                ss.addEventListener("load", loadCB);
            }
            ss.onloadcssdefined = onloadcssdefined;
            onloadcssdefined(loadCB);
            return ss;
        };
        if (typeof exports !== "undefined") {
            exports.loadCSS = loadCSS;
        }
        else {
            w.loadCSS = loadCSS;
        }
    }(typeof global !== "undefined" ? global : this));
    (function (w) {
        if (!w.loadCSS) {
            return;
        }
        var rp = loadCSS.relpreload = {};
        rp.support = function () {
            try {
                return w.document.createElement("link").relList.supports("preload");
            } catch (e) {

            }
        };
        rp.poly = function () {
            var links = w.document.getElementsByTagName("link");
            for (var i = 0; i < links.length; i++) {
                var link = links[i];
                if (link.rel === "preload" && link.getAttribute("as") === "style") {
                    w.loadCSS(link.href, link);
                    link.rel = null;
                }
            }
        };
        if (!rp.support()) {
            rp.poly();
            var run = w.setInterval(rp.poly, 300);
            if (w.addEventListener) {
                w.addEventListener("load", function () {
                    w.clearInterval(run);
                })
            }
        }
    }(this));
</script>
<link rel="shortcut icon" type="image/x-icon" href="https://cdncloudcart.com/15366/favicon/favicon.ico?1592980673">



	<link rel="stylesheet" type="text/css" media="screen" href="https://cdncloudcart.com/assets/themes/flair/css/styles.min.css?1611219564">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdncloudcart.com/assets/site/css/build.min.css?1611219564">

<link rel="stylesheet" type="text/css" media="screen" href="https://cdncloudcart.com/15366/stylesheets/theme.css?1610694720">        <style>
._text ._text-description {
    margin-top: 1px;
}
.page-home ._content {
    padding: 0;
    transform: translateY(-81px);
}
@media (max-width: 1200px) {
.page-home ._content {
    transform: translateY(-102px);
}
}
@media (max-width: 767px) {
.page-home ._content {
    transform: translateY(-109px);
}
}
.page-home ._header:not(.open) ._user-controls a,
.page-home ._header:not(.open) ._cart-compact>._figure-stack,
.page-home ._header:not(.open) ._wishlist-compact>._figure-stack {
    color: #ffffff;
}
.page-home ._header:not(.open) ._user-controls a:hover,
.page-home ._header:not(.open) ._cart-compact:hover>._figure-stack,
.page-home ._header:not(.open) ._wishlist-compact:hover>._figure-stack {
    color: #e0e0e0;
}
.page-home ._header:not(.open) ._topbar {
    background-color: transparent;
    border-bottom-color: transparent;
}
._navbar {
    border-color: #e5e5e500;
}
.page-home ._header:not(.open) ._navigation-hamburger span {
    background-color: #fff;
}
@media (min-width: 1201px) {
.page-home ._header:not(.open) ._navigation-main-list-item>a,
.page-home ._header:not(.open) ._navigation-main-list-item:hover>a,
.page-home ._header:not(.open) ._navigation-links a {
    color: #fff;
}
.page-home ._header:not(.open) ._navigation-main-list-item>a:hover, 
.page-home ._header:not(.open) ._navigation-main-list-item:hover>a:hover,
.page-home ._header:not(.open) ._navigation-links a:hover {
    color: #f7931e;
}
._utilities {
    white-space: nowrap;
}
}


._carousel-buttons {
    position: absolute;
    top: -2px;
    right: 50%;
    transform: translateX(50%);
}
.owl-nav {
    font-size: 36px;
}
@media (max-width: 1200px){
._navigation a {
    padding: 20px;
}
}
._sidebar-box-title h4 {
    font-weight: 700;
    font-size: 14px;
}
._filter-category-property-title h5 {
    font-weight: 700;
    font-size: 14px;
}
.js-product-title, ._product-details-title .h1, ._h1 {
    font-size: 24px;
}

._product-details-meta {
    margin-bottom: 10px;
    margin-top: 10px;
}

._slider {
    background-color: transparent;
}

@media (min-width: 991px) {
.section-even .row {
   display: flex;
   flex-flow: wrap;
}
.section-even .row:before {
    content: none;
}
.section-even .row .col-md-6:first-child {
   order: 2;
}
.section-even .row .col-md-6:nth-child(2) {
   order: 1;
}
.section-odd {
   padding-left: 0 !important; 
}
.section-even, .section-info {
   padding-right: 0 !important; 
}
}

._logo img {
max-height: 60px;
}
._logo {
width: 183px;
padding: 5px 0;
}
@media (max-width: 1200px){
._logo-image {
    max-width: 183px;
}
._navigation-links a {
    font-weight: 400;
}

._banner-caption {
    background-color: rgba(0,0,0,.3);
    font-size: 18px;
    font-weight: 700;
    padding: 14px;
    bottom: 5%;
}
@media (max-width: 767px){
._banner-caption, .slide-text {
    display: block;
}
}
._product-details-properties {
    font-size: calc(15px - 2px);
}
/* Sayduck 3D Viewer Custom CSS */

path[fill=none] {
    fill: none;
}

/* END Sayduck 3D Viewer Custom CSS */

@media (min-width: 768px){
.modal-dialog {
    width: 867px;
}
}

</style>

<style>
._user-controls-list-item .fa-sign-in:before {
    content: "\f007";
}
._cart-compact ._figure-stack-icon .fa-shopping-cart:before {
    content: "\f290";
}
._navigation-links {
    opacity: 0;
    visibility: hidden;
}
._social-icons a {
    width: 30px;
    height: 30px;
    line-height: 32px;
    font-size: 16px;
}
._social-icons ul {
   padding-left: 0;
}
@media (min-width: 1200px){
._topbar {
  display: none;
}
._navbar-inner {
  align-items: center;
  justify-content: flex-start;
}
._navigation {
  margin-left: auto;
  margin-right: 20px;
}
._utilities {
   padding-left: 15px;
   min-width: auto;
}
}
/* banners & slider-html mobile */
@media (max-width: 400px) {
   ._slider .slide-html {
     padding: 24px 15px 70px;
   }
}
@media (max-width: 359px) {
   ._banners-list ._banner.half {
      width: 50%;
   }
   ._banners-list ._banner.half {
      float: left;
   }
   ._banners-list ._banner.half:nth-child(2n+1) {
      clear: both;
   }
}
  ._header {
    transition: background-color .5s ease-in-out;
    z-index: 50;
  }

  ._header.open {
    position: fixed;
    top: 0;
    left: 0;
    right: 0;
    width: 100%;
    transition: background-color .5s ease-in-out;
    z-index: 100;
  }
._navigation li {
    text-transform: inherit;
}
._navigation-footer li a {
    text-transform: inherit;
}
._section-title {
display: none;
}
</style>

<script>
function moveUtilities() {  
  let $utilities = $('._utilities');
  if($(window).width() >= 1200) {
    $utilities.insertAfter('._search-form-container');
  } else {
    $utilities.insertAfter('._navigation-links');    
  }
}

$(function() {
  moveUtilities();
});

$(window).resize(function() {
  moveUtilities();
});
</script>
<script>
$(function() {
let $productDescription =  $('.col-md-8 ._product-details-description.sm-hidden');
if($('theiaStickySidebar').length) {
   $productDescription.appendTo('.theiaStickySidebar');
} else {
   $productDescription.appendTo('._product-sidebar');
}
});
</script>
<script>
function setPercentLabel() {
  let $productDiscount = $('._product-discount, ._product-details-ribbon-holder');
  let product = '._product, ._product-details';
  let ribbonHolder = '._product-ribbon-holder, ._product-details-ribbon-holder';
  $productDiscount.map(function() {
      $(this).appendTo($(this).closest(product).find(ribbonHolder));
  });
}
$(function() {
  setPercentLabel();
});
$(document).on('ajaxComplete', function(){
  setPercentLabel();
});
</script>


<script>
  function headerFixedCustom($headerFixed, $productFixed) {
    if ($headerFixed.length && !$productFixed.length) {
      if ($(window).scrollTop() == 0) {
        $headerFixed.removeClass('open');
        $headerFixed.find('.js-search-form-wrapper').removeClass('open');
        $('._wrapper').css('margin-top', 0);
        $('.page-home ._logo img').attr('src', 'https://cdncloudcart.com/15366/files/image/logo_black_background.png?1610691726');
      } else {
        $headerFixed.addClass('open');
        isHeaderFixed = true;
        $('._wrapper').css('margin-top', $headerFixed.height());
        $('.page-home ._logo img').attr('src', 'https://cdncloudcart.com/15366/files/image/logo_white-background.png?1610695429');
      }
    }
  }
  $(function () {
    var $productFixed = $('.js-product-fixed');
    $('._header').addClass('js-header-fixed');
    var $headerFixed = $('.js-header-fixed._header').first();
    $('.page-home ._logo img').attr('src', 'https://cdncloudcart.com/15366/files/image/logo_black_background.png?1610691726');

    $(window).on({
      scroll: function () {
        headerFixedCustom($headerFixed, $productFixed);
      }
    });
  })
</script>

<script>
$(function() {
  let w = $(window);
  let button = $('.js-sidebar-buttons:not(.open)');
  let sidebar = $('.js-sidebar:not(.open)');
  let filterProperty = $('._filter-category-property:not(.open)');
  let products = $('.js-products-box');
  if(w.width() > 991) {
    button.addClass('open');
    sidebar.addClass('open');
    filterProperty.addClass('open');
    products.removeClass('col-md-12').addClass('col-md-9');
  }
});
</script>

<script>
$(function(){
   $('.page-product ._product-details-wishlist').appendTo('.page-product ._product-details-image');
})
</script>

<script>
  function setTwoProductsOnRowMobile() {
    let carousel = document.querySelectorAll('._showcase-product-list._carousel.js-carousel');
    if(carousel && $(window).width() <= 379) {
      carousel.forEach(function(el) {
        el.swiper.params.slidesPerView = 2;
        el.swiper.params.breakpoints[379].slidesPerView = 2;
        el.swiper.update();
      })
    }
  }

  $(function() {
    setTwoProductsOnRowMobile();
  })

  $(window).resize(function() {
    setTwoProductsOnRowMobile();
  })
</script>
        <meta name="robots" content="index, follow">
<link rel="canonical" href="https://gnet.gr/product/apacer-panther-as350-480gb">

        <link rel="alternate" type="alpplication/rss+xml" title="gnet.gr" href="https://gnet.gr/feed"/>
                    <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/5aaa8e5b714bd11b5469ffc27/00489c370ae29538a6e12c1ee.js");</script>
                <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"gnet.gr","url":"https:\/\/gnet.gr","logo":"https:\/\/cdncloudcart.com\/15366\/logo\/6_300x300.png?1610694856","image":"https:\/\/cdncloudcart.com\/15366\/logo\/6_300x300.png?1592979783","contactPoint":{"@type":"ContactPoint","telephone":"+306979449111"},"address":{"@type":"PostalAddress","streetAddress":"Dim Gounari","postalCode":"54640","addressCountry":"GR","addressLocality":"Thessaloniki"},"description":"seo.seo.home.description"}</script>
    </head>
    <body class="page-product ">
                <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NRZC7MT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
                
	<!-- BEGIN: wrapper -->
<div class="_wrapper">
    <!-- BEGIN: promobar -->
        <!--// END: promobar -->
	<!-- BEGIN: header -->
	<div class="_header">
		<div class="_topbar">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="_topbar-inner">
							

							<div class="_utilities">
								<div class="_user-controls js-user-controls">
	<ul class="_user-controls-list">
									<li class="_user-controls-list-item _user-controls-list-item-login">
					<a class="_user-controls-button _figure-stack user-controls-login" href="https://gnet.gr/auth/login" rel="nofollow" data-ajax-panel="true">
						<i class="_figure-stack-icon fa fa-sign-in"></i>
						<span class="_figure-stack-label">Σύνδεση</span>
					</a>
				</li>
						</ul>
</div>                                									<div class="_cart-compact" data-ajax-box="https://gnet.gr/cart/compact" data-widget="cart-compact">
					<a class="_figure-stack" href="javascript:void(0)">
				<span class="_figure-stack-icon">
					<i class="fa fa-shopping-cart"></i>
				</span>
				<span class="_figure-stack-label">καλάθι αγοράς</span>
			</a>
			</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<div class="_navbar">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="_navbar-inner">
							    <div class="_logo">
	<a href="https://gnet.gr" class="_logo-link">
							<span class="_logo-image"><img src="https://cdncloudcart.com/15366/logo/6_300x300.png?1610694856" alt="gnet.gr" title="gnet.gr"></span>
					</a>
</div>
							<div class="_navigation js-navigation">
	<a class="_navigation-hamburger js-navigation-hamburger" href="javascript:void(0)">
		<span class="_figure-stack">
			<i class="_figure-stack-icon fa fa-bars"></i>
			<span class="_figure-stack-label">Menu</span>
		</span>
	</a>

	<ul class="_navigation-main-list js-navigation-hamburger-dropdown " itemscope itemtype="http://www.schema.org/SiteNavigationElement">
		
                
            
                            
        
                            
                            
        
        
        <li class="_navigation-main-list-item item-collapse" itemprop="name">
                            <a class="_navigation-main-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/mathe-gia-ti-gnet"  >
                    
                    <span class="_figure-stack-label">Η Εταιρεία</span>

                                            <i class="_figure-stack-icon fa fa-angle-down collapse-icon"></i>
                                    </a>
            
                            <div class="_navigation-dropdown _navigation-dropdown-level-1">                    <ul class="_navigation-dropdown-list">
                                                    
    
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/ftiaxe-to-diko-sou-gnet"  >
                    
                    <span class="_figure-stack-label">Φτιάξε το δικό σου Gnet</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/our-stores"  >
                    
                    <span class="_figure-stack-label">Καταστήματα</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/contact-form-franchise-1"  >
                    
                    <span class="_figure-stack-label">Μπες Στο Παιχνίδι!</span>

                                    </a>
            
                    </li>
    
                                            </ul>
                </div>                    </li>
            
                            
        
                            
                            
        
        
        <li class="_navigation-main-list-item item-collapse" itemprop="name">
                            <a class="_navigation-main-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/proionta"  >
                    
                    <span class="_figure-stack-label">Προϊόντα</span>

                                            <i class="_figure-stack-icon fa fa-angle-down collapse-icon"></i>
                                    </a>
            
                            <div class="_navigation-dropdown _navigation-dropdown-level-1">                    <ul class="_navigation-dropdown-list">
                                                    
    
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/hardware"  >
                    
                    <span class="_figure-stack-label">Hardware</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/category/software"  >
                    
                    <span class="_figure-stack-label">Software</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/services"  >
                    
                    <span class="_figure-stack-label">Services</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack js-nolink" itemprop="url"
                   href="javascript:;"  >
                    
                    <span class="_figure-stack-label">Ho.Re.Ca</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/category/systhmata-asfaleias"  >
                    
                    <span class="_figure-stack-label">Συστήματα Ασφαλείας</span>

                                    </a>
            
                    </li>
    
                                            </ul>
                </div>                    </li>
            
                            
        
                            
                            
        
        
        <li class="_navigation-main-list-item item-collapse" itemprop="name">
                            <a class="_navigation-main-list-item-link _figure-stack js-nolink" itemprop="url"
                   href="javascript:;"  >
                    
                    <span class="_figure-stack-label">Επικοινωνία</span>

                                            <i class="_figure-stack-icon fa fa-angle-down collapse-icon"></i>
                                    </a>
            
                            <div class="_navigation-dropdown _navigation-dropdown-level-1">                    <ul class="_navigation-dropdown-list">
                                                    
    
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/franchise-contact-form"  >
                    
                    <span class="_figure-stack-label">Franchising</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/career"  >
                    
                    <span class="_figure-stack-label">Καριέρα</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/sponsored-by-gnet"  >
                    
                    <span class="_figure-stack-label">Sponsorships</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/technical-support-by-gnet"  >
                    
                    <span class="_figure-stack-label">Υποστήριξη</span>

                                    </a>
            
                    </li>
            
        
        
                            
                                                        
        
        
        <li class="_navigation-dropdown-list-item" itemprop="name">
                            <a class="_navigation-dropdown-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/contacts"  >
                    
                    <span class="_figure-stack-label">Γενική Επικοινωνία</span>

                                    </a>
            
                    </li>
    
                                            </ul>
                </div>                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-main-list-item" itemprop="name">
                            <a class="_navigation-main-list-item-link _figure-stack" itemprop="url"
                   href="https://internetcafe.cloudcart.net/blog"  >
                    
                    <span class="_figure-stack-label">Νέα</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-main-list-item" itemprop="name">
                            <a class="_navigation-main-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/social"  >
                    
                    <span class="_figure-stack-label">Social Feed</span>

                                    </a>
            
                    </li>
    	</ul>
</div>
							<div class="_search-form-container">
																                <div class="_search-form js-search-form">
        <meta itemprop="target" content="https://gnet.gr/search?query={search}">

        <form method="get" action="https://gnet.gr/search" id="searchForm-1611232945">
            <span class="_field-icon">
                <input class="_field " type="text" name="query" placeholder="Αναζήτηση" required="required" value="" data-widget="extra.autocomplete">
                <button class="_button js-search-form-loader" type="submit">
                    <span class="_figure-stack">
                        <i class="_figure-stack-icon fa fa-search"></i>
                    </span>
                </button>
            </span>
        </form>
    </div>
								
								<a class="_navigation-hamburger js-navigation-hamburger" href="javascript:void(0)">
									<span></span>
									<span></span>
									<span></span>
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--// END: header -->
	<!-- BEGIN: content -->
	<div class="_content">
		<div class="_breadcrumb-container _section-separator">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
<div class="_breadcrumb">
	<ul>
		<li>
			<a href="https://gnet.gr">Αρχική</a>
		</li>
									<li>
					<a href="https://gnet.gr/category/hardware">Hardware</a>
				</li>
							<li>
					<a href="https://gnet.gr/category/exarthmata-anavathmisi">Εξαρτήματα-Αναβάθμιση</a>
				</li>
							<li>
					<a href="https://gnet.gr/category/diskoi-ssd">Δίσκοι SSD</a>
				</li>
										<li class="active">Apacer Panther AS350 480GB</li>
			</ul>
</div>					</div>
				</div>
			</div>
		</div>

		<div class="_product-details">
			<div class="container product-details-js" data-product-id="285">
				<form class="add-to-cart-form-js" action="https://gnet.gr/cart/add" data-form-type="ajax" method="POST">
					<div class="_section-separator">
						<div class="row js-product-details-container">
							<div class="col-md-8">
								<div class="_product-details-title sm-visible">
	<h1 class="js-product-title">Apacer Panther AS350 480GB</h1>
</div>


<div class="_product-details-pictures-container">
    		 				<div class="_product-details-pictures">
			<div class="_product-details-gallery-container">
				        
    
    
                
    			</div>

						<div class="_product-details-image-container">
				    
    <div class="_product-details-image product zoom-enabled">
        <div class="_product-details-image-thumb js-product-details-image-thumb">
            <img class="image primary lazyload-image lazyload-vertical" id="60097683a7234"
                 src="https://cdncloudcart.com/15366/logo/2_800x800.png?1592980581" data-src="https://cdncloudcart.com/15366/products/images/285/apacer-panther-as350-480gb-image_60081b1a739f5_600x600.jpeg?1611143979"
                 alt="Apacer Panther AS350 480GB"
                 title="Apacer Panther AS350 480GB"
                                      data-zoom-script="https://cdncloudcart.com/assets/site/js/plugins/jquery.zoom.min.js?1611219564"
                     data-large="https://cdncloudcart.com/15366/products/images/285/apacer-panther-as350-480gb-image_60081b1a739f5_600x600.jpeg?1611143979"
                     data-large-width="600"
                 >
        </div>
                    <div class="_product-details-ribbon-holder">
                                                                                                                                                    </div>
        
        
            </div>

			</div>
			
					</div>
    
                		<div class="_product-details-useful-items">
            				<div class="_product-details-actions">
                                            <div class="_product-details-share js-product-share">
                            <a class="_button _button-secondary _button-small js-button-share" href="#"><i class="fa fa-share-alt"></i> Share</a>

                            <div class="_product-details-share-holder">
                                <script type="text/javascript">
    var script = '//s7.addthis.com/js/300/addthis_widget.js#domready=1';
    $.getScript(script);

    $('.modal').off('show.bs.modal').on('show.bs.modal', function () {
        if (window.addthis) {
            window.addthis = null;
            window._adr = null;
            window._atc = null;
            window._atd = null;
            window._ate = null;
            window._atr = null;
            window._atw = null;
        }

        $.getScript(script);
    });
</script>

                
        <script type="text/javascript">
            addthis_config = {
                            ui_cobrand: 'MyBrand',
                            ui_header_color: '#fff',
                            ui_header_background: '#bc9f75',
                            ui_language: 'en',
                            ui_hover_direction: -1,
                            ui_click: true};
        </script>

                
                            
                    <div class="_share addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://gnet.gr/product/apacer-panther-as350-480gb">
                                                            <a class="addthis_button_facebook"></a>
                                            <a class="addthis_button_twitter"></a>
                                            <a class="addthis_button_google_plusone_share"></a>
                                            <a class="addthis_button_pinterest_share"></a>
                                    
                                    <a class="addthis_button_compact"></a>
                
                                    <a class="addthis_counter addthis_bubble_style"></a>
                            </div>
                                        </div>
                        </div>
                    
                    						<div class="_product-details-wishlist">
							<a href="#" data-id="285" data-widget="product-wishlist" class="_button _button-secondary _button-small _product-details-wishlist-button">
								<i class="fa fa-heart"></i>
                                                                    <span data-action="text">Πρόσθεσε στην λίστα επιθυμιών</span>
                                							</a>
						</div>
                    
                    						<div class="_product-details-compare">
                            <label class="_checkbox">
    <input
            class="js-product-compare-check-285"
            data-widget="product-compare"
            data-product='{&quot;id&quot;:285,&quot;name&quot;:&quot;Apacer Panther AS350 480GB&quot;,&quot;image&quot;:&quot;https:\/\/cdncloudcart.com\/15366\/products\/images\/285\/apacer-panther-as350-480gb-image_60081b1a739f5_150x150.jpeg?1611143979&quot;,&quot;link&quot;:&quot;https:\/\/gnet.gr\/product\/apacer-panther-as350-480gb&quot;,&quot;price&quot;:&quot;50,00 \u20ac&quot;}'
            type="checkbox" value="285"
            data-uicontrol="uniform"
    >Συγκρίνω</label>						</div>
                    				</div>
            		</div>
    </div>

	<div class="_product-details-description sm-hidden">
		<div class="_product-details-description js-tabs">
			<div class="_product-details-description-tabs-nav">
									<a class="_product-details-description-tabs-nav-link js-tabs-link" href="#product-details-description">Περιγραφή</a>

																</div>

			<div class="_product-details-description-tabs">
													<div class="_product-details-description-tab js-tab" id="product-details-description">
						<div class="_textbox" data-article-content data-language="el">
														<p>SSD &sigma;&kappa;&lambda;&eta;&rho;ό&sigmaf; &delta;ί&sigma;&kappa;&omicron;&sigmaf; &tau;&omega;&nu; 480 Gb</p>
						</div>
					</div>

					                							</div>
		</div>
	</div>
							</div>

							<div class="col-md-4">
								<div class="_product-sidebar js-product-details-sidebar">
	<div class="_product-details-title sm-hidden">
		<h1 class="js-product-title">Apacer Panther AS350 480GB</h1>
	</div>

	
	<div class="_product-details-price product-details-price-js">
					<div class="_product-details-price-bar">
													
				<span class="_product-details-price-new price-new-js">50,00 €</span>
				<span class="_product-details-price-old price-old-js"><i class="rtl-ltr"></i></span>
			</div>
		
					<div class="_product-details-sku variant-sku-js hide">SKU <i></i></div>
			</div>

				<span class="_product-details-stock-status-bar js-status-bar  in-stock" data-status="in-stock">In stock</span>
	
								<div class="_product-details-meta">
			<ul>
									<li>
						<span class="_product-details-meta-title">Κατηγορία:</span>

						<span class="_product-details-meta-value">
							<a href="https://gnet.gr/category/diskoi-ssd">
								Δίσκοι SSD
							</a>
						</span>
					</li>
				
									<li>
						<span class="_product-details-meta-title">Μάρκα:</span>

						<span class="_product-details-meta-value">
							<a href="https://gnet.gr/vendor/apacer">
								Apacer
							</a>
						</span>
					</li>
				
				
							</ul>
		</div>
	
	
	<div class="_product-details-choose choose-variant-msg-js hide">Παρακαλώ επιλέξτε παραλλαγή πρώτα</div>

	<div class="_product-details-parameters">
		
    <input type="hidden" name="product_id" value="285">
    <div class="_form js-has-tooltips js-product-details-plugin" data-product-parameters="0" data-variant-pre-selected="" data-variant-default="931" data-variant-selection="{&quot;&quot;:{&quot;&quot;:[{&quot;id&quot;:931,&quot;item_id&quot;:285,&quot;v1&quot;:null,&quot;v2&quot;:null,&quot;v3&quot;:null,&quot;v1_id&quot;:null,&quot;v2_id&quot;:null,&quot;v3_id&quot;:null,&quot;quantity&quot;:3,&quot;sku&quot;:&quot;01200002&quot;,&quot;barcode&quot;:&quot;AS350&quot;,&quot;price&quot;:5000,&quot;delivery_price&quot;:null,&quot;weight&quot;:500,&quot;unit_id&quot;:null,&quot;unit_value&quot;:null,&quot;image_ids&quot;:[],&quot;pivot&quot;:null,&quot;p1&quot;:null,&quot;p2&quot;:null,&quot;p3&quot;:null,&quot;stock_status_key_label&quot;:&quot;In stock&quot;,&quot;stock_status_key&quot;:&quot;in_stock&quot;,&quot;price_percent&quot;:null,&quot;price_type&quot;:&quot;variant&quot;,&quot;parameters&quot;:0,&quot;unit_value_formatted&quot;:null,&quot;enable_sell&quot;:true,&quot;tracking&quot;:&quot;yes&quot;,&quot;continue_selling&quot;:&quot;no&quot;,&quot;text_key&quot;:&quot;&quot;,&quot;price_input&quot;:&quot;50.00&quot;,&quot;price_formatted&quot;:&quot;50,00 \u20ac&quot;,&quot;sku_formatted&quot;:&quot;01200002&quot;,&quot;barcode_formatted&quot;:&quot;AS350&quot;,&quot;quantity_formatted&quot;:3,&quot;weight_input&quot;:&quot;0.500&quot;,&quot;weight_formatted&quot;:&quot;0.500 kg&quot;,&quot;status_id&quot;:1,&quot;out_of_stock_id&quot;:2,&quot;unit_value_formatted_old&quot;:null,&quot;images&quot;:[],&quot;detailed_discount&quot;:null,&quot;v1r&quot;:null,&quot;v2r&quot;:null,&quot;v3r&quot;:null}]}}" data-product-id="285">
        <input class="js-variant-chosen-js" type="hidden" name="variant_id" value=""/>
        



<style>
    ._tooltip-inner:before {
        top: 100% !important;
    }
</style>
        <div class="js-msg-ch-box"></div>

        

        
                <div class="_form-row _form-row-actions js-addtocart-actions">
                                            <div class="_form-col _form-col-quantity">
                                            <label class="_label">Ποσότητα:</label>
                    
                    <input class="_field" data-uicontrol="spinner" type="text" name="quantity" value="1" data-continue-selling="no">
                </div>
            
            <div class="_form-col _form-col-button _form-col-bottom">
                <div class="_form-actions">
                    
                                            <button class="_button _button-full js-disabled js-loading submit-js" data-product-id="285" type="submit" disabled>
                            <span class="_figure-stack">
                                <span class="_figure-stack-label">προσθήκη στο καλάθι</span>
                            </span>
                        </button>
                                    </div>
            </div>
        </div>

        
    
            <div class="_form-row _form-row-out-of-stock quantity-left-js out-of-stock-js hide">
            <div class="_form-col">
                <div class="_form-actions">
                    <span class="_product-out-of-stock">Εξαντλημένο</span>
                </div>
            </div>
        </div>

                    <div class="_form-row js-request-status hide">
                <div class="_form-col">
                    <button class="_button _button-full js-disabled js-loading" data-url="/contacts/apacer-panther-as350-480gb" data-original-href="/contacts/apacer-panther-as350-480gb" data-ajax-modal="true" disabled>
                        <span class="_figure-stack">
                            <span class="_figure-stack-label js-request-status-label">In stock</span>
                        </span>
                    </button>
                </div>
            </div>
            
    </div>
	</div>

								
	

		
			<div class="_product-details-properties">
	
																																																<ul>
								<li>
				<span class="_product-details-properties-title">SSD:</span>
				<span class="_product-details-properties-value">
					<a href="https://gnet.gr/category/diskoi-ssd?ssd=480gb">480Gb</a>				</span>
			</li>
						<li>
				<span class="_product-details-properties-title">New - Used:</span>
				<span class="_product-details-properties-value">
					<a href="https://gnet.gr/category/diskoi-ssd?new-used=kainoyrio">Καινούριο</a>				</span>
			</li>
						<li>
				<span class="_product-details-properties-title">Εγγύηση:</span>
				<span class="_product-details-properties-value">
					<a href="javascript:void(0);">2 χρόνια</a>				</span>
			</li>
						</ul>
</div>	
							<div class="_product-sidebar-actions">
			
							<div class="_product-details-actions">
											<div class="_product-details-share js-product-share">
							<a class="_button _button-secondary _button-small js-button-share" href="#"><i class="fa fa-share-alt"></i> Share</a>

							<div class="_product-details-share-holder">
								<script type="text/javascript">
    var script = '//s7.addthis.com/js/300/addthis_widget.js#domready=1';
    $.getScript(script);

    $('.modal').off('show.bs.modal').on('show.bs.modal', function () {
        if (window.addthis) {
            window.addthis = null;
            window._adr = null;
            window._atc = null;
            window._atd = null;
            window._ate = null;
            window._atr = null;
            window._atw = null;
        }

        $.getScript(script);
    });
</script>

                
        <script type="text/javascript">
            addthis_config = {
                            ui_cobrand: 'MyBrand',
                            ui_header_color: '#fff',
                            ui_header_background: '#bc9f75',
                            ui_language: 'en',
                            ui_hover_direction: -1,
                            ui_click: true};
        </script>

                
                            
                    <div class="_share addthis_toolbox addthis_default_style addthis_32x32_style" addthis:url="https://gnet.gr/product/apacer-panther-as350-480gb">
                                                            <a class="addthis_button_facebook"></a>
                                            <a class="addthis_button_twitter"></a>
                                            <a class="addthis_button_google_plusone_share"></a>
                                            <a class="addthis_button_pinterest_share"></a>
                                    
                                    <a class="addthis_button_compact"></a>
                
                                    <a class="addthis_counter addthis_bubble_style"></a>
                            </div>
            							</div>
						</div>
					
											<div class="_product-details-wishlist">
							<a href="#" data-id="285" data-widget="product-wishlist" class="_button _button-secondary _button-small _product-details-wishlist-button">
								<i class="fa fa-heart"></i>
																	<span data-action="text">Πρόσθεσε στην λίστα επιθυμιών</span>
															</a>
						</div>
					
											<div class="_product-details-compare">
							<label class="_checkbox">
    <input
            class="js-product-compare-check-285"
            data-widget="product-compare"
            data-product='{&quot;id&quot;:285,&quot;name&quot;:&quot;Apacer Panther AS350 480GB&quot;,&quot;image&quot;:&quot;https:\/\/cdncloudcart.com\/15366\/products\/images\/285\/apacer-panther-as350-480gb-image_60081b1a739f5_150x150.jpeg?1611143979&quot;,&quot;link&quot;:&quot;https:\/\/gnet.gr\/product\/apacer-panther-as350-480gb&quot;,&quot;price&quot;:&quot;50,00 \u20ac&quot;}'
            type="checkbox" value="285"
            data-uicontrol="uniform"
    >Συγκρίνω</label>						</div>
									</div>
					</div>
	</div>							</div>
						</div>
					</div>
				</form>
			</div>
		</div>

        
					<div class="container sm-visible">
				<div class="_section-separator">
					<div class="row">
						<div class="col-md-12">
							<div class="_product-details-description js-tabs">
								<div class="_product-details-description-tabs-nav">
									<a class="_product-details-description-tabs-nav-link js-tabs-link" href="#product-details-description-sm">Περιγραφή</a>

                                    								</div>

                                <div class="_product-details-description-tabs">
                                    <div class="_product-details-description-tab js-tab" id="product-details-description-sm">
                                        <div class="_textbox" data-article-content data-language="el">
                                            <p>SSD &sigma;&kappa;&lambda;&eta;&rho;ό&sigmaf; &delta;ί&sigma;&kappa;&omicron;&sigmaf; &tau;&omega;&nu; 480 Gb</p>
                                        </div>
                                    </div>

                                                                    </div>
							</div>
						</div>
					</div>
				</div>
			</div>
		
        
		
		
		
		
				
		
		<!-- LOAD: seo -->
		<div class="_microdata">
	<div itemscope itemtype="https://schema.org/Product">
		<img itemprop="image" id="60097683a7234"
			 src="https://cdncloudcart.com/15366/products/images/285/apacer-panther-as350-480gb-image_60081b1a739f5_600x600.jpeg?1611143979" alt="Apacer Panther AS350 480GB" title="Apacer Panther AS350 480GB"/>
		<link itemprop="url" href="https://gnet.gr/product/apacer-panther-as350-480gb"/>
		<div itemprop="name"><strong>Apacer Panther AS350 480GB</strong></div>
		<div itemprop="description">SSD σκληρός δίσκος των 480 Gb</div>
					<div itemprop="brand" itemscope itemtype="https://schema.org/Brand">
				<h3 itemprop="name">Apacer</h3>
				<link itemprop="url" href="https://gnet.gr/vendor/apacer"/>
							</div>
				<span itemprop="releaseDate">2021-01-20T13:59:22+02:00</span>
									<div itemprop="offers" itemscope itemtype="https://schema.org/AggregateOffer">
					<span itemprop="lowPrice">50.00</span>
					<span itemprop="highPrice">50.00</span>
					<span itemprop="priceCurrency">EUR</span>
					<span itemprop="offerCount">1</span>
				</div>
													<div itemprop="weight" itemscope itemtype="https://schema.org/QuantitativeValue">
																																							<span itemprop="minValue">500</span>
					<span itemprop="maxValue">500</span>
					<span itemprop="unitCode">KGM</span>
				</div>
															<div itemprop="offers" itemscope itemtype="https://schema.org/Offer" id="Offer1">
						<span itemprop="name">()</span>
																																		<span itemprop="serialNumber">AS350</span>
																			<span itemprop="price">50.00</span>
						<span itemprop="priceCurrency">EUR</span>
												<a href="/category/diskoi-ssd" itemprop="category">Δίσκοι SSD</a>
						
						<link itemprop="availability" href="https://schema.org/InStock">In Stock</link>
						<span itemprop="sku">01200002</span>
						<span itemprop="potentialAction" itemscope itemtype="https://schema.org/BuyAction"></span>
					</div>
												</div>
</div>				<div class="_microdata">
		<ul itemscope itemtype="https://schema.org/BreadcrumbList">
			<li itemprop="itemListElement" itemscope
				itemtype="https://schema.org/ListItem">
				<a itemprop="item" href="https://gnet.gr/">
					<span itemprop="name">Αρχική</span></a>
				<meta itemprop="position" content="1"/>
			</li>
																	›
					<li itemprop="itemListElement" itemscope
						itemtype="https://schema.org/ListItem">
						<a itemprop="item" href="https://gnet.gr/category/hardware">
							<span itemprop="name">Hardware</span></a>
						<meta itemprop="position" content="2"/>
					</li>
														›
					<li itemprop="itemListElement" itemscope
						itemtype="https://schema.org/ListItem">
						<a itemprop="item" href="https://gnet.gr/category/exarthmata-anavathmisi">
							<span itemprop="name">Εξαρτήματα-Αναβάθμιση</span></a>
						<meta itemprop="position" content="3"/>
					</li>
														›
					<li itemprop="itemListElement" itemscope
						itemtype="https://schema.org/ListItem">
						<a itemprop="item" href="https://gnet.gr/category/diskoi-ssd">
							<span itemprop="name">Δίσκοι SSD</span></a>
						<meta itemprop="position" content="4"/>
					</li>
														›
				<li itemprop="itemListElement" itemscope
					itemtype="https://schema.org/ListItem">
					<a itemprop="item" href="https://gnet.gr/product/apacer-panther-as350-480gb">
						<span itemprop="name">Apacer Panther AS350 480GB</span></a>
					<meta itemprop="position" content="5"/>
				</li>
					</ul>
	</div>
			</div>
	<!--// END: content -->
	<!-- BEGIN: footer -->
		<div class="_footer js-scrolltofixed-limit">
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="_footer-cols">
						
						<div class="_navigation-footer">
	<ul class="_navigation-footer-list">
		
                
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr"  >
                    
                    <span class="_figure-stack-label">Home</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/h-etairia"  >
                    
                    <span class="_figure-stack-label">Η εταιρεία</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/contacts"  >
                    
                    <span class="_figure-stack-label">Καταστήματα</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/terms-and-conditions"  >
                    
                    <span class="_figure-stack-label">Terms And Conditions</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/politikh-aporitou"  >
                    
                    <span class="_figure-stack-label">Πολιτική απορρήτου</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/politikh-paradoshs"  >
                    
                    <span class="_figure-stack-label">Πολιτική παράδοσης</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/politiki-epistrofon"  >
                    
                    <span class="_figure-stack-label">Πολιτική επιστροφών</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/tropoi-plhrwmhs-asfaleia-synallagwn"  >
                    
                    <span class="_figure-stack-label">Ασφάλεια συναλλαγών</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/social"  >
                    
                    <span class="_figure-stack-label">Social Feed</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/page/newsletter-registration"  >
                    
                    <span class="_figure-stack-label">Γραφτείτε στο Newsletter</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/contacts"  >
                    
                    <span class="_figure-stack-label">Contact Us</span>

                                    </a>
            
                    </li>
            
        
        
                            
                            
        
        
        <li class="_navigation-footer-list-item" itemprop="name">
                            <a class="_navigation-footer-list-item-link _figure-stack" itemprop="url"
                   href="https://gnet.gr/blog"  >
                    
                    <span class="_figure-stack-label">Blog</span>

                                    </a>
            
                    </li>
    	</ul>
</div>					</div>
				</div>
			</div>
		</div>

		
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<div class="_footer-utilities">
						<div class="_footer-socials">
								<div class="_social-icons">
		<ul>
												<li>
						<a class="_social-icon-facebook _figure-stack" href="https://www.facebook.com/Gnet.S.A" target="_blank">
							<i class="_figure-stack-icon fa fa-facebook"></i>
							<span class="_figure-stack-label">facebook</span>
						</a>
					</li>
																<li>
						<a class="_social-icon-twitter _figure-stack" href="https://twitter.com/gnet_gr" target="_blank">
							<i class="_figure-stack-icon fa fa-twitter"></i>
							<span class="_figure-stack-label">twitter</span>
						</a>
					</li>
																<li>
						<a class="_social-icon-google _figure-stack" href="https://plus.google.com/+GnetGr" rel="publisher" target="_blank">
							<i class="_figure-stack-icon fa fa-google"></i>
							<span class="_figure-stack-label">google</span>
						</a>
					</li>
																<li>
						<a class="_social-icon-instagram _figure-stack" href="https://www.instagram.com/gnetinternetstation/" target="_blank">
							<i class="_figure-stack-icon fa fa-instagram"></i>
							<span class="_figure-stack-label">instagram</span>
						</a>
					</li>
																							<li>
						<a class="_social-icon-youtube _figure-stack" href="https://www.youtube.com/user/gamingnetwork" target="_blank">
							<i class="_figure-stack-icon fa fa-youtube"></i>
							<span class="_figure-stack-label">youtube</span>
						</a>
					</li>
									</ul>
	</div>
						</div>

						<div class="_footer-legal">
		                    <div class="_copyright">
	<p>Copyright Gnet © 2021</p>
</div>		                    	<div class="_powered">
		<p><a target="_blank" href="https://cloudcart.com">eCommerce website</a> με CloudCart</p>
	</div>
		                    <div class="_opc">
    <p>Σε περίπτωση διαφωνίας με την ηλεκτρονική παραγγελία, μπορείτε να χρησιμοποιήσετε τον ιστότοπο <a href="https://webgate.ec.europa.eu/odr/main/index.cfm?event=main.home.show&lng=EN" target="_blank">OPC</a></p>
</div>						</div>

						<div class="_footer-providers">
                            							<!-- 	<div class="_providers">
		<ul>
	        	            <li class="_provider">
	            	<span class="_provider-thumb">
						<span class="_provider-thumb-image">
	            			<img alt="cod" title="cod" src="https://cdncloudcart.com/assets/sitecp/img/payment_providers/cod.png">
						</span>
	            	</span>
	            </li>
	        	            <li class="_provider">
	            	<span class="_provider-thumb">
						<span class="_provider-thumb-image">
	            			<img alt="pop" title="pop" src="https://cdncloudcart.com/assets/sitecp/img/payment_providers/pop.png">
						</span>
	            	</span>
	            </li>
	        	            <li class="_provider">
	            	<span class="_provider-thumb">
						<span class="_provider-thumb-image">
	            			<img alt="bwt" title="bwt" src="https://cdncloudcart.com/assets/sitecp/img/payment_providers/bwt.png">
						</span>
	            	</span>
	            </li>
	        	            <li class="_provider">
	            	<span class="_provider-thumb">
						<span class="_provider-thumb-image">
	            			<img alt="paypal" title="paypal" src="https://cdncloudcart.com/assets/sitecp/img/payment_providers/paypal.png">
						</span>
	            	</span>
	            </li>
	        	            <li class="_provider">
	            	<span class="_provider-thumb">
						<span class="_provider-thumb-image">
	            			<img alt="stripe" title="stripe" src="https://cdncloudcart.com/assets/sitecp/img/payment_providers/stripe.png">
						</span>
	            	</span>
	            </li>
	        	    </ul>
	</div>
 -->
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><!--// END: footer -->

	<div class="_compare-products js-compare-products hide">
    <div class="container">
        <div class="row">
            <div class="col-sm-12">
                <div class="_section-title">
                    <div class="_section-title-meta">
                        <a href="javascript:void(0)" class="_compare-box-toggle js-compare-box-toggle">
                            <span class="_figure-stack">
                                <i class="_figure-stack-icon fa fa-angle-down"></i>
                            </span>
                        </a>
                    </div>
                    <div class="_section-title-text">
                        <h5>Compare products</h5>
                    </div>
                </div>
            </div>
        </div>

        <div class="row">
            <div class="col-sm-12">
                <textarea readonly class="js-compare-product-box hidden">
    <li class="_compare-box-item js-compare-box-item js-compare-box-item-@ID@">
        <a class="_compare-box-item-link" href="@URL@" rel="nofollow">
            <span class="_compare-box-item-image">
                <span class="_compare-box-item-image-thumb">
                    <img alt="@NAME@" title="@NAME@" src="@IMAGE@">
                </span>
            </span>

            <span class="_compare-box-item-info">
                <span class="_compare-box-item-title">@NAME@</span>
                <span class="_compare-box-item-price">@PRICE@</span>
            </span>
        </a>

        <a href="javascript:void(0)" class="_remove js-remove-compare-box" data-id="@ID@">+</a>
    </li>
</textarea>

<div class="_compare-box js-compare-box">
    <div class="_compare-box-items">
        <ul class="_compare-box-items-list js-compare-boxes-holder">
                    </ul>
    </div>

    <div class="_compare-box-actions">
        <a class="_button" href="/compare">
            <span class="_figure-stack">
                <span class="_figure-stack-label">Συγκρίνω</span>
            </span>
        </a>

        <a class="_button _button-secondary js-remove-compare-boxes" href="javascript:void(0);">
            <span class="_figure-stack">
                <span class="_figure-stack-label">Delete all</span>
            </span>
        </a>
    </div>
</div>            </div>
        </div>
    </div>
</div>

	
    

    <div id="search-autocomplete-wrapper"></div>
        
    <div class="_modal modal fade" id="CartModalJs" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="modal-dialog continue-shopping">
		<div class="modal-content">
			<div class="modal-body">
				<div class="close" data-dismiss="modal"></div>
				<div class="_popup _popup-continue-shopping">
					<div class="_popup-title">
						<h4>Το προϊόν προστέθηκε επιτυχώς στο καλάθι</h4>
					</div>
					<div class="_continue-shopping">
						<div class="_form">
							<div class="_form-row">
								<div class="_form-col">
									<button class="_button _button-secondary _button-full" type="button" data-dismiss="modal">
										<span class="_figure-stack">
											<span class="_figure-stack-label">Συνεχίστε την αποστολή</span>
										</span>
									</button>
								</div>
								<div class="_form-col">
									<a class="_button _button-full" href="https://gnet.gr/checkout">
										<span class="_figure-stack">
											<span class="_figure-stack-label">Συνεχίστε προς το καλάθι</span>
											<i class="_figure-stack-icon fa fa-arrow-circle-right"></i>
										</span>
									</a>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
    

<script defer src="https://cdncloudcart.com/assets/themes/flair/js/scripts.min.js?1611219564"></script>

<script type="text/javascript">
    var Translations = {
        'choose_country': 'Επιλέξτε χώρα',
        'choose_county': 'Επιλέξτε δήμο',
        'choose_city': 'Επιλέξτε πόλη',
        'choose_region': 'Επιλέξτε περιοχή',
        'Confirm': 'Επιβεβαιώστε',
        'Cancel': 'Ακύρωση',
        'Quantity_left': 'Ποσότητα στο κατάστημα',
        'In_cart': 'Στο καλάθι',
        'continue_shopping': 'Συνεχίστε την αγορά',
        'checkout': 'Checkout',
        'added_to_cart': 'το προϊόν προστέθηκε στο καλάθι',
        'In_your_cart': 'υπάρχοντα στο καλάθι σας',
        'pagging_first': 'Πρώτη',
        'pagging_previous': 'Προηγούμενη',
        'pagging_next': 'Επόμενη',
        'pagging_last': 'Τελευταία',
        'select': 'Επιλέξτε'
    };
</script><!-- BEGIN PAGE SPECIFIC PLUGINS INJECT -->
            	<script type="text/javascript">
        $(document).onLast('cc.cart.open.checkout', function (e) {
            loadCheckout();
        });

        		$(document).onLast('cc.cart.product.addToCart', function (e, json) {
            $(document).off('cc.list.products.quantity.forms');
            if(window.location.pathname.indexOf('/checkout') > -1 && 'reload' in json) {
                for(var reload in json.reload) {
                    if(json.reload.hasOwnProperty(reload)) {
                        jQuery(json.reload[reload]).trigger(Trigger.ajax.reload);
                    }
                }
                return;
            }

            if('disable_action' in json && json.disable_action) {
                return;
            }

			var add_to_cart_action = 'show_popup';
            
            switch(add_to_cart_action) {
                case 'checkout_redirect':
                    CC.redirect('https://gnet.gr/checkout');
                break;
                case 'go_to_cart':
                                            if($.inArray('cc.cart.product.addToCart.disable-panel', json.events) > -1) {
                            return;
                        }
                        var side_panel = $('.side-panel');
						if(side_panel.length){
                            side_panel.trigger('reload');
                        } else {
                            loadPanel();
                        }
                                    break;
                case 'stay_on_page':
                    CCHelper.toastrSuccess('Added to cart', '', {
                        'timeOut': 500,
                    });
                break;
                case 'show_popup':
                default:
                    $('#CartModalJs').modal('show');
                break;
                case 'none':

                break;
            }
		}, 100);

        function loadPanel() {
            var $a = jQuery('<a data-ajax-panel="true" href="https://gnet.gr/cart/panel/EnFZanlm2pk3knIa3ug6p7Wdll5tiQgKj5SX51zFYRyACBKbOcGZFwEPskKLK2WL88afsoHyLFZbFd8R2r8rftwayyTGnXSe">');
            $a.appendTo('body');
            $a.trigger('click').hide();
        }

        function loadCheckout() {
            var $a = jQuery('<a data-ajax-animation="left-right" href="https://gnet.gr/checkout">');
            $a.appendTo('body');
            $a.trigger('click').hide();
        }

        function closePanel() {
            $('[data-dismiss="panel"]').trigger('click');
        }
	</script>

    
    <!-- END PAGE SPECIFIC PLUGINS INJECT --><!-- LOAD: svg -->
<svg style="display:none;" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 578.106 578.106" id="phone" xmlns="http://www.w3.org/2000/svg"><path d="M577.83 456.128c1.225 9.385-1.635 17.545-8.568 24.48l-81.396 80.781c-3.672 4.08-8.465 7.551-14.381 10.404-5.916 2.857-11.729 4.693-17.439 5.508-.408 0-1.635.105-3.676.309-2.037.203-4.689.307-7.953.307-7.754 0-20.301-1.326-37.641-3.979s-38.555-9.182-63.645-19.584c-25.096-10.404-53.553-26.012-85.376-46.818-31.823-20.805-65.688-49.367-101.592-85.68-28.56-28.152-52.224-55.08-70.992-80.783-18.768-25.705-33.864-49.471-45.288-71.299-11.425-21.828-19.993-41.616-25.705-59.364S4.59 177.362 2.55 164.51-.306 141.56.102 134.216c.408-7.344.612-11.424.612-12.24.816-5.712 2.652-11.526 5.508-17.442s6.324-10.71 10.404-14.382L98.022 8.756c5.712-5.712 12.24-8.568 19.584-8.568 5.304 0 9.996 1.53 14.076 4.59s7.548 6.834 10.404 11.322l65.484 124.236c3.672 6.528 4.692 13.668 3.06 21.42-1.632 7.752-5.1 14.28-10.404 19.584l-29.988 29.988c-.816.816-1.53 2.142-2.142 3.978s-.918 3.366-.918 4.59c1.632 8.568 5.304 18.36 11.016 29.376 4.896 9.792 12.444 21.726 22.644 35.802s24.684 30.293 43.452 48.653c18.36 18.77 34.68 33.354 48.96 43.76 14.277 10.4 26.215 18.053 35.803 22.949 9.588 4.896 16.932 7.854 22.031 8.871l7.648 1.531c.816 0 2.145-.307 3.979-.918 1.836-.613 3.162-1.326 3.979-2.143l34.883-35.496c7.348-6.527 15.912-9.791 25.705-9.791 6.938 0 12.443 1.223 16.523 3.672h.611l118.115 69.768c8.571 5.308 13.67 12.038 15.303 20.198z" fill="#010002"/></symbol></svg>

    <!-- Google Analytics -->
<script>

    var ga_src = 'https://www.google-analytics.com/analytics.js';

    function cookieGaCheck() {
                    return false;
            }

    function cookieGaSet() {
            }

    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', ga_src, 'ga');

    ga('create', 'UA-49725001-1', 'auto', 'system');
    ga('system.set', 'anonymizeIp', true);
    ga('system.set', 'hostname', 'internetcafe.cloudcart.net');
    ga('system.require', 'ec');
    ga('system.set', {
                dimension1: 'guest'
            });

    if(!cookieGaCheck()) {
        
    }

    ga('system.send', 'pageview');

            ga('create', 'UA-40902262-5', 'auto', 'client');
        /* customer tracker */
        ga('client.set', 'anonymizeIp', true);
        ga('client.require', 'ec');
        ga('client.set', {
                        dimension1: 'guest'
                    });

        if(!cookieGaCheck()) {
            
        }

        ga('client.send', 'pageview');
    
    cookieGaSet();
</script>
<!-- End Google Analytics -->    <script>window.ga_debug = {trace: true};</script>


        <noscript class="noscript-message-holder">
        <style type="text/css">
            .noscript-message-holder {
                position: fixed;
                top: 0;
                left: 0;
                bottom: 0;
                right: 0;
                background-color: white;
                z-index: 999999999;
            }

            .noscript-message-container {
                text-align: center;
                display: table;
                width: 100%;
                height: 100%;
                position: fixed;
                top: 0;
                left: 0;
            }

            .noscript-message {
                display: table-cell;
                vertical-align: middle;
                padding: 0 20px;
            }
        </style>

        <div class="noscript-message-container">
            <p class="noscript-message">This website needs Javascript to be enabled in order to work. If you want to
                have an online store just like this website - Create your store with <a href="https://cloudcart.com">https://cloudcart.com</a>
            </p>
        </div>
    </noscript>
    <script>
                window.APP_VERSION = 5.7;
    </script>

                
                    
    <div class="js-checkout-policies-popup"></div>

    <script type="text/javascript" src="https://cdncloudcart.com/assets/site/js/build.js?1611219564"></script>

    <script type="text/javascript">
        
    </script>

            <style>
    .cc-click-to-call {
        position: relative;
        width: 100%;
        -webkit-font-smoothing: antialiased;
        box-sizing: border-box !important;
        outline: none !important;
    }

    .cc-click-to-call-wrapper {
        display: -webkit-flex;
        display: flex;
        bottom: 0;
        opacity: 0;
        -webkit-transform: translateY(100%);
        transform: translateY(100%);
        transition: 0.3s ease all;
        position: relative;
    }

    .cc-click-to-call-wrapper.cc-click-to-call-wrapper-show {
        bottom: 20px;
        opacity: 1;
        -webkit-transform: translateY(0);
        transform: translateY(0);
        z-index: 999999999;
    }

    .cc-click-to-call-button-container {
        display: -webkit-flex;
        display: flex;
        -webkit-flex-direction: column;
        flex-direction: column;
        -webkit-align-items: flex-end;
        align-items: flex-end;
        bottom: 0;
    }

    .button-position-left {
        position: fixed;
        left: 20px;
    }

    .button-position-right {
        position: fixed;
        right: 20px;
    }

    .cc-click-to-call-button:before,
    .cc-click-to-call-button:after {
        content: '';
        position: absolute;
        border: 1px solid;
                    border-color: #060606;
                left: -2px;
        right: -2px;
        top: -2px;
        bottom: -2px;
        border-radius: 500px;
        opacity: 0;
        z-index: 0;
    }

    .cc-click-to-call-button {
        background-color: rgb(41, 42, 49);
        color: #fff;
        font-size: 18px;
        position: relative;
        border-radius: 500px;
        display: -webkit-inline-flex;
        display: inline-flex;
        -webkit-align-items: center;
        align-items: center;
        text-decoration: none !important;
        -webkit-justify-content: center;
        justify-content: center;
        box-shadow: 0 0 0 0 rgba(52, 152, 219, 0), 0 5px 10px rgba(0, 0, 0, 0.2);
        z-index: 999999999;
        transition: all 0.3s ease;
        padding: 0.75em 1.333333em;
    }

    .cc-click-to-call-button:hover,
    .cc-click-to-call-button:active,
    .cc-click-to-call-button:focus {
        color: #fff;
    }

    .cc-click-to-call-button-text {
        line-height: 1.333333;
        font-size: 15px;
        font-weight: 700;
        margin-left: 12px;
        z-index: 1;
        transition: 0.3s ease all;
        position: relative;
        display: -webkit-flex;
        display: flex;
        -webkit-justify-content: center;
        justify-content: center;
        -webkit-align-items: center;
        align-items: center;
        white-space: nowrap;
        overflow: hidden;
    }

    .cc-click-to-call-icon {
        display: flex;
    }

    .cc-click-to-call-button.animate-button {
        animation: cc-click-to-call-button-pulse .5s linear infinite;
    }

    .cc-click-to-call-button:hover,
    .cc-click-to-call-button:hover {
        animation: none;
    }

    @-webkit-keyframes cc-click-to-call-button-pulse {
        0% {
            -webkit-transform: scale3d(1, 1, 1);
            transform: scale3d(1, 1, 1);
        }
        50% {
            -webkit-transform: scale3d(1.05, 1.05, 1.05);
            transform: scale3d(1.05, 1.05, 1.05);
        }
        100% {
            -webkit-transform: scale3d(1, 1, 1);
            transform: scale3d(1, 1, 1);
        }
    }
    @keyframes cc-click-to-call-button-pulse {
        0% {
            -webkit-transform: scale3d(1, 1, 1);
            transform: scale3d(1, 1, 1);
        }
        50% {
            -webkit-transform: scale3d(1.05, 1.05, 1.05);
            transform: scale3d(1.05, 1.05, 1.05);
        }
        100% {
            -webkit-transform: scale3d(1, 1, 1);
            transform: scale3d(1, 1, 1);
        }
    }
</style>
<div id="cc-click-to-call-app" class="cc-click-to-call">
    <div class="cc-click-to-call-wrapper cc-click-to-call-wrapper-show
         button-position-right"
    >
        <div class="cc-click-to-call-button-container">
            <a class="cc-click-to-call-button"
               href="tel:+302310566961"
               style="color:;               background-color:#060606;               font-size:px;"
            >
                <div class="cc-click-to-call-icon">
                    <i class="fad fa-phone-alt" ></i>
                </div>
                                    <span class="cc-click-to-call-button-text"
                          style="font-size:px;"                    >μιλήστε μαζί μας</span>
                            </a>
        </div>
        <div class="cc-click-to-call-window-container">
            <div class="cc-click-to-call-window">
                <div class="cc-click-to-call-window-title">

                </div>
                <div class="cc-click-to-call-window-content">

                </div>
            </div>
        </div>
    </div>
</div>
<script>
    $(function () {
        var animationDelay = 5000;
        var animationDuration = 1000;

        setInterval(function () {
            $('.cc-click-to-call-button').addClass('animate-button', function () {
                var $this = $(this);
                setTimeout(function () {
                    $this.removeClass('animate-button');
                }, animationDuration);
            });
        }, animationDelay);
    });
</script>
        </body>
    </html>
